summarylogtreecommitdiffstats
path: root/.gitignore
diff options
context:
space:
mode:
authorUnkwUsr2021-08-08 14:50:33 +0300
committerUnkwUsr2021-08-08 14:50:33 +0300
commitbce46c9e036a8ef02c7b2de7806e4ccbba7ea671 (patch)
tree54a4e6556c7daeda84749e93fbbb920c4d0af0a8 /.gitignore
downloadaur-bce46c9e036a8ef02c7b2de7806e4ccbba7ea671.tar.gz
Init
Diffstat (limited to '.gitignore')
-rw-r--r--.gitignore7
1 files changed, 7 insertions, 0 deletions
diff --git a/.gitignore b/.gitignore
new file mode 100644
index 000000000000..bc9028b62ecb
--- /dev/null
+++ b/.gitignore
@@ -0,0 +1,7 @@
+# Blacklist:
+*
+
+# Whitelist:
+!.SRCINFO
+!.gitignore
+!PKGBUILD