summarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorAndrey Gorshkov2021-02-08 16:51:41 +0300
committerAndrey Gorshkov2021-02-08 16:51:41 +0300
commitace6762d581db2b1b235bb9e4bc5a3ad1105ada3 (patch)
treeb93f550c1220926ba85eaa1ce5a4542ef98bc767
parent679b2a2555d7bc0d3dd574ab4a469c5442a32fe3 (diff)
downloadaur-ace6762d581db2b1b235bb9e4bc5a3ad1105ada3.tar.gz
PKGBUILD fix
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 2e10b8091cb6..c9ab5b24d4a9 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -33,12 +33,12 @@ md5sums=("SKIP")
build()
{
- cd "$_pkgname"
+ cd "$pkgname"
make all
}
package()
{
- cd "$_pkgname"
+ cd "$pkgname"
make install
}