summarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorDimitris Kiziridis2020-05-19 17:59:45 +0300
committerDimitris Kiziridis2020-05-19 17:59:45 +0300
commit84bddd67a05dfeed1af3f322fdccefe0f10ba203 (patch)
tree40f4a2e63448f45db40606fd6b118483fa02a435
parent81e7f2a7a60a5bc5696322e550000823f672849f (diff)
downloadaur-84bddd67a05dfeed1af3f322fdccefe0f10ba203.tar.gz
fix indents
-rw-r--r--PKGBUILD8
1 files changed, 4 insertions, 4 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 883569c12410..612244d73551 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -8,13 +8,13 @@ arch=('i686' 'x86_64')
url='https://github.com/heppu/gkill'
license=('MIT')
source_i686=("${pkgname}-${pkgver}::${url}/releases/download/v${pkgver}/gkill-linux-386"
- 'LICENSE::https://raw.githubusercontent.com/heppu/gkill/master/LICENSE')
+ 'LICENSE::https://raw.githubusercontent.com/heppu/gkill/master/LICENSE')
source_x86_64=("${pkgname}-${pkgver}::${url}/releases/download/v${pkgver}/gkill-linux-amd64"
- 'LICENSE::https://raw.githubusercontent.com/heppu/gkill/master/LICENSE')
+ 'LICENSE::https://raw.githubusercontent.com/heppu/gkill/master/LICENSE')
sha256sums_i686=('09d3104b90cd807478a9dcf1050bf5a1d31101d957eb08076af05f618ed8b2ba'
- '5bf63902d38458d166e5563aaa9957415d3b4f32d66b5126f0c4e72c4b426e49')
+ '5bf63902d38458d166e5563aaa9957415d3b4f32d66b5126f0c4e72c4b426e49')
sha256sums_x86_64=('c677db2bd9faf723e8d0ed8c7b1a8e013d85b3724c0bd9e387fd71f420c5de88'
- '5bf63902d38458d166e5563aaa9957415d3b4f32d66b5126f0c4e72c4b426e49')
+ '5bf63902d38458d166e5563aaa9957415d3b4f32d66b5126f0c4e72c4b426e49')
package() {
install -Dm755 gkill* "${pkgdir}/usr/bin/gkill"