summarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorJonathon Fernyhough2016-09-01 21:04:02 +0100
committerJonathon Fernyhough2016-09-01 21:04:02 +0100
commit5b656d030811bd42663da9c2580dba2ac9256e62 (patch)
treeaed25dee8ca51691af64c9e451ae033c62912d6c
parent299c965ff58d97a6da41bfbd81f7696979fffd99 (diff)
downloadaur-5b656d030811bd42663da9c2580dba2ac9256e62.tar.gz
Fix indentation...
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index d9a0429ebc66..1021e2f41024 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -29,5 +29,5 @@ build() {
package() {
cd "$srcdir/lily-${pkgver}"
make DESTDIR="$pkgdir/" install
- install -D -m644 license.txt "${pkgdir}/usr/share/licenses/${pkgname}/LICENSE"
+ install -D -m644 license.txt "${pkgdir}/usr/share/licenses/${pkgname}/LICENSE"
}