aboutsummarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorMarkus Pesch2020-01-03 09:50:38 +0100
committerMarkus Pesch2020-01-03 09:50:38 +0100
commit93b6b081131dddca52c5849e9cebe472b1780391 (patch)
tree18ab05377aad4f1e4dad53efd7d4334da5b08158
parentf2402087275ecd87b82b7b8383a424876a9b47df (diff)
downloadaur-93b6b081131dddca52c5849e9cebe472b1780391.tar.gz
style: replace tabstops with spaces
-rw-r--r--PKGBUILD10
1 files changed, 5 insertions, 5 deletions
diff --git a/PKGBUILD b/PKGBUILD
index d4bf14b2379d..7d86de8571d7 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -11,10 +11,10 @@ source=("${url}/${pkgname}_$pkgver.tar.gz")
sha256sums=('dea2b270d1c13cebdb348b42e39baece112549609cd7651f5bd2438b4275b13a')
package() {
- mkdir --parents ${pkgdir}/usr/share/backgrounds/linuxmint-helena
- mkdir --parents ${pkgdir}/usr/share/{cinnamon-background-properties,gnome-background-properties}
+ mkdir --parents ${pkgdir}/usr/share/backgrounds/linuxmint-helena
+ mkdir --parents ${pkgdir}/usr/share/{cinnamon-background-properties,gnome-background-properties}
cp --archive ${srcdir}/${pkgname}/usr/share/backgrounds/linuxmint-helena ${pkgdir}/usr/share/backgrounds
- cp --archive ${srcdir}/${pkgname}/usr/share/gnome-background-properties/* ${pkgdir}/usr/share/cinnamon-background-properties
- cp --archive ${srcdir}/${pkgname}/usr/share/gnome-background-properties/* ${pkgdir}/usr/share/gnome-background-properties
-} \ No newline at end of file
+ cp --archive ${srcdir}/${pkgname}/usr/share/gnome-background-properties/* ${pkgdir}/usr/share/cinnamon-background-properties
+ cp --archive ${srcdir}/${pkgname}/usr/share/gnome-background-properties/* ${pkgdir}/usr/share/gnome-background-properties
+}