summarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorNahouhak2020-10-14 12:40:14 +0200
committerNahouhak2020-10-14 12:40:14 +0200
commitbe529aa6503affe11eae012855a610fb88efed62 (patch)
tree9eea6986f1a2fb5d4648302d1855f8d5413f685a
parent22077bdaa48476923a6ee0f35978e9e1e73f2f25 (diff)
downloadaur-be529aa6503affe11eae012855a610fb88efed62.tar.gz
fix doc path
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 123bd3877f94..e6b6fa97c84d 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -35,5 +35,5 @@ package() {
cd $pkgname
python setup.py install --root="$pkgdir" --optimize=1 --skip-build
install -Dm644 LICENSE "$pkgdir/usr/share/licenses/$pkgname/LICENSE"
- install -Dm644 -t "${pkgdir}/usr/share/doc/${_pkgname}" 'README.md'
+ install -Dm644 -t "${pkgdir}/usr/share/doc/${pkgname}" 'README.md'
}