summarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorburdoto2023-05-07 18:14:07 +0200
committerburdoto2023-05-07 18:14:07 +0200
commitb303a490a37ff7cf73946d579c1aa43e0fb99188 (patch)
treee1593460bf306f6c94f572736655b63783389444
parent9775b5e8cc1cc433293b4fe76976b59d81ca97fc (diff)
downloadaur-b303a490a37ff7cf73946d579c1aa43e0fb99188.tar.gz
Update publish.sh
-rw-r--r--publish.sh2
1 files changed, 1 insertions, 1 deletions
diff --git a/publish.sh b/publish.sh
index 755ec4b43028..3e7077b074f0 100644
--- a/publish.sh
+++ b/publish.sh
@@ -18,6 +18,6 @@ tar -zcvf "$tar" LICENSE PKGBUILD .SRCINFO rgx.csproj ./**.cs bin/Release/net6.0
# push to aur
if [ -z "$(git remote | grep aur)" ]; then
- git remote add aur ssh://aur@aur.archlinux.org/rgx.git
+ git remote add aur ssh://aur@aur.archlinux.org/rgx-git.git
fi
git push aur