summarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorDimitris Kiziridis2020-05-19 18:04:22 +0300
committerDimitris Kiziridis2020-05-19 18:04:22 +0300
commit1df8e07cd27b799c3a06a342bb055210b73f7ccd (patch)
treeef701371ae5dafa1b8a4eab8a30e48c778c0818f
parente1c67f39cb71138b50cd9f84d69ae66626095729 (diff)
downloadaur-1df8e07cd27b799c3a06a342bb055210b73f7ccd.tar.gz
fix indents
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 1d1d5a23a25d..9aaf6a69b27e 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -11,10 +11,10 @@ license=('MIT')
depends=('ruby-multi_json')
options=('!emptydirs')
source=("${pkgname}-${pkgver}.gem::https://rubygems.org/downloads/$_gemname-$pkgver.gem"
- 'LICENSE::https://github.com/joshbuddy/jsonpath/raw/master/LICENSE.md')
+ 'LICENSE::https://github.com/joshbuddy/jsonpath/raw/master/LICENSE.md')
noextract=("${pkgname}-${pkgver}.gem")
sha256sums=('4c7282006de383fb62d8a092e6bec6e7ebfc0b899ad59349a279bc32c76bfb9e'
- 'f8d08617b73c9c304c8543b9b87e354e02468bd02982ae4406283e7a6e29ec02')
+ 'f8d08617b73c9c304c8543b9b87e354e02468bd02982ae4406283e7a6e29ec02')
package() {
local _gemdir="$(ruby -e'puts Gem.default_dir')"