summarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorMichael Koloberdin2019-03-04 05:47:17 +0200
committerMichael Koloberdin2019-03-04 05:47:17 +0200
commit1f83439b2ff440d3e08adde041422ac02f02bdc9 (patch)
treea2b6d9a7d8c80974fe8258b174e1d179f4b7bd7f
parent2de9e1a51faed05400db41d25c1774d50860e515 (diff)
downloadaur-1f83439b2ff440d3e08adde041422ac02f02bdc9.tar.gz
make -j
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index c7b92b08c19c..7686ce2346af 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -19,7 +19,7 @@ build() {
cd build
cmake ../$pkgname-$pkgver \
-DCMAKE_BUILD_TYPE=Release
- make
+ make -j
}
package() {