summarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorDavid Latorre2020-02-12 11:31:33 -0500
committerDavid Latorre2020-02-12 11:31:33 -0500
commit22a3470be85ebf90772477142a1c576c80191cbd (patch)
tree0cf3cdc92153474a795d7b0fac9155d7d7e80708
parent07f070abfa63185d640c9961588477e31bca49b7 (diff)
downloadaur-22a3470be85ebf90772477142a1c576c80191cbd.tar.gz
[FIX] path to license fixed
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 23a90b19ad4e..b792f91c61f5 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -38,5 +38,5 @@ package() {
cp -a "${srcdir}/sunvox/examples" "${pkgdir}/opt/sunvox/examples"
cp -a "${srcdir}/sunvox/instruments" "${pkgdir}/opt/sunvox/instruments"
cp -a "${srcdir}/sunvox/effects" "${pkgdir}/opt/sunvox/effects"
- install -Dm644 "${srcdir}/sunvox/docs/license/sunvox.txt" "${pkgdir}/usr/share/licenses/${pkgname}/LICENSE"
+ install -Dm644 "${srcdir}/sunvox/docs/license/sunvox.txt" "${pkgdir}/usr/share/licenses/sunvox/LICENSE"
}