summarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorMarc Boocha2017-09-13 09:40:28 +0800
committerMarc Boocha2017-09-13 09:40:28 +0800
commitf8053ad46ea746e12e4ba6e24a6a3abe49040e48 (patch)
tree5971ad102948d3b7a6a6505861cb27d066dbdcef
parent2c5d30a1e5f6656c6359d3b7468009eab7efc712 (diff)
downloadaur-f8053ad46ea746e12e4ba6e24a6a3abe49040e48.tar.gz
Fixed error in rm take 2
On branch master Your branch is up-to-date with 'origin/master'. Changes to be committed: modified: PKGBUILD
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 557e2a7f7a30..92328279479b 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -49,5 +49,5 @@ package() {
make DESTDIR="$pkgdir" install
# Remove info and make since it expected already present by host compiler
- rm -vr "$pkgdir"/usr/share/{info,gcc}
+ rm -vr "$pkgdir"/usr/share/{info,man}
}