summarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorhalosghost2015-11-22 15:09:29 -0600
committerhalosghost2015-11-22 15:09:29 -0600
commit49ad153c97ab6e68e8607f4b0407a87b9c9f113c (patch)
treeb31e3507278b849c19b03bc586d1aaca4fae999d
parent0662252ca421d75eda701945de0b94db7527cd9d (diff)
downloadaur-49ad153c97ab6e68e8607f4b0407a87b9c9f113c.tar.gz
Whoops, forgot to set PREFIX
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 623929932bdb..e8a5057f6fa1 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -23,5 +23,5 @@ pkgver() {
package() {
cd "${srcdir}/${_name}"
- make DESTDIR="${pkgdir}" install
+ make DESTDIR="${pkgdir}" PREFIX='/usr' install
}