summarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorDimitris Kiziridis2020-05-19 18:07:43 +0300
committerDimitris Kiziridis2020-05-19 18:07:43 +0300
commit5b6e0f5b0a7fc921c0e1f16c18e1702c756e5214 (patch)
treea2bc0966bc4ded219700b03aa4a94ab35623ee1b
parentd38990ba54256b20619adb18d0da46b365821755 (diff)
downloadaur-5b6e0f5b0a7fc921c0e1f16c18e1702c756e5214.tar.gz
fix indents
-rw-r--r--PKGBUILD10
1 files changed, 5 insertions, 5 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 995be038ce86..107adfe3d151 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -12,9 +12,9 @@ source=("${pkgname}-${pkgver}.deb::https://github.com/miku/zek/releases/download
sha256sums=('dd3e786ad5d741509ab3fca99de263ef15a4698323ee64d4c482e4546b004d7d')
package() {
- cd "${srcdir}"
- tar xvf data.tar.xz -C "${pkgdir}"
- cd ${pkgdir}/usr
- mv sbin bin
- chmod 755 bin/zek
+ cd "${srcdir}"
+ tar xvf data.tar.xz -C "${pkgdir}"
+ cd ${pkgdir}/usr
+ mv sbin bin
+ chmod 755 bin/zek
} \ No newline at end of file