aboutsummarylogtreecommitdiffstats
diff options
context:
space:
mode:
authorMarkus Pesch2020-01-03 09:50:38 +0100
committerMarkus Pesch2020-01-03 09:50:38 +0100
commit6e18aa5165e8a7692e0ecf7f5da7d81db7805b1d (patch)
tree980d0b626dcb39cb30a0af14f5450c23b8e0b104
parentcd9b86290123260ff1f0f41f972a8554c46204ce (diff)
downloadaur-6e18aa5165e8a7692e0ecf7f5da7d81db7805b1d.tar.gz
style: replace tabstops with spaces
-rw-r--r--PKGBUILD10
1 files changed, 5 insertions, 5 deletions
diff --git a/PKGBUILD b/PKGBUILD
index a0a20ec7fc89..beb4ea0b9916 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -11,10 +11,10 @@ source=("${url}/${pkgname}_$pkgver.tar.gz")
sha256sums=('3afad858e57bfcc595201125da4c78b3649d5d69f5b2dc4bdcab64a5b7dac62b')
package() {
- mkdir --parents ${pkgdir}/usr/share/backgrounds/linuxmint-julia
- mkdir --parents ${pkgdir}/usr/share/{cinnamon-background-properties,gnome-background-properties}
+ mkdir --parents ${pkgdir}/usr/share/backgrounds/linuxmint-julia
+ mkdir --parents ${pkgdir}/usr/share/{cinnamon-background-properties,gnome-background-properties}
cp --archive ${srcdir}/${pkgname}/usr/share/backgrounds/linuxmint-julia ${pkgdir}/usr/share/backgrounds
- cp --archive ${srcdir}/${pkgname}/usr/share/gnome-background-properties/* ${pkgdir}/usr/share/cinnamon-background-properties
- cp --archive ${srcdir}/${pkgname}/usr/share/gnome-background-properties/* ${pkgdir}/usr/share/gnome-background-properties
-} \ No newline at end of file
+ cp --archive ${srcdir}/${pkgname}/usr/share/gnome-background-properties/* ${pkgdir}/usr/share/cinnamon-background-properties
+ cp --archive ${srcdir}/${pkgname}/usr/share/gnome-background-properties/* ${pkgdir}/usr/share/gnome-background-properties
+}