summarylogtreecommitdiffstats
path: root/Makefile
diff options
context:
space:
mode:
authorGötz Christ2022-09-04 09:16:15 -0500
committerGötz Christ2022-09-04 09:24:55 -0500
commit7d10d95d02cc078e7602dfabc0248770a801f1b4 (patch)
tree95cdb8b3583fba419c51b234acc01f267e24daa4 /Makefile
parente9c053d239f832f1175621ac4878b3867da82536 (diff)
downloadaur-7d10d95d02cc078e7602dfabc0248770a801f1b4.tar.gz
Original source was deleted, updated to fork
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile4
1 files changed, 2 insertions, 2 deletions
diff --git a/Makefile b/Makefile
index 08dc72d466bd..6073b72eb45d 100644
--- a/Makefile
+++ b/Makefile
@@ -1,7 +1,7 @@
.SHELL = /usr/bin/env bash
-NAME = "$(shell grep -m 1 pkgname .SRCINFO | cut -d '=' -f 2 | xargs)"
-URL = "$(shell grep url .SRCINFO | cut -d '=' -f 2 | xargs)"
+NAME = "$(shell grep -m 1 pkgname .SRCINFO | cut -d '=' -f 2 | xargs)"
+URL = "$(shell grep url .SRCINFO | cut -d '=' -f 2 | xargs)"
VERSION = "$(shell grep pkgver .SRCINFO | cut -d '=' -f 2 | xargs)"
.PHONY: all