summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorEsclapion2015-08-29 01:00:49 +0200
committerEsclapion2015-08-29 01:00:49 +0200
commitac9157b6eeed499d7da33e5e9aba7d22e450221f (patch)
tree1f3d157157ff7463183b842a1c9effed62b33a0e /PKGBUILD
parentefe50f9ae2e5aee1696092594ae3cfa5f07a2e49 (diff)
downloadaur-ac9157b6eeed499d7da33e5e9aba7d22e450221f.tar.gz
icons of submenu Leave changed
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD6
1 files changed, 3 insertions, 3 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 7154171b363b..bc6179b36ed9 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -1,14 +1,14 @@
# Author : Esclapion <esclapion at gmail dot com>
pkgname=breeze-lxqt
-pkgver=1.2
-pkgrel=1
+pkgver=1.3
+pkgrel=0
pkgdesc="Variant of breeze-dark for lxqt"
url="http://kde-look.org/content/show.php/?content=165578"
license="cc-by-nc-nd-4.0"
arch=any
source="http://esclapion.free.fr/AUR/$pkgname-$pkgver.tar.gz"
-md5sums=('66230a49dfa434b92145b96316f6feb2')
+md5sums=('ff0ed5c3468d9cfe41c4e1a64e9eb1c5')
package(){
mkdir -p $pkgdir/usr/share/icons