summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorTarn W. Burton2022-05-05 06:31:21 -0400
committerTarn W. Burton2022-05-05 06:31:21 -0400
commit5fa69cc0207de224c3a0e017238e9934cb412114 (patch)
treea971b7f16f89599a0732f5584d885f102fecc271 /PKGBUILD
parent7952807a159c10f52043823dd5de96e095bcb03f (diff)
downloadaur-5fa69cc0207de224c3a0e017238e9934cb412114.tar.gz
Update juyter-path
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index c4ae12f2bbe9..e78d54369a41 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -22,7 +22,7 @@ pkgver() {
build() {
cd "$_srcname/"
- ./koga --package-path=$pkgdir --extensions=cando,seqan-clasp --jupyter --bin-path=/usr/bin/ --share-path=/usr/share/clasp/ --lib-path=/usr/lib/clasp/
+ ./koga --package-path=$pkgdir --extensions=cando,seqan-clasp --jupyter --bin-path=/usr/bin/ --share-path=/usr/share/clasp/ --lib-path=/usr/lib/clasp/ --jupyter-path=/usr/share/jupyter/
ninja -C build
}