summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorkml2042021-01-12 17:42:05 +0100
committerkml2042021-01-12 17:42:05 +0100
commit51e06be9942a6395371c4aaa8c17c2c0ae50d46d (patch)
tree40160d1e752200fadbb13298dbcd138d1339e53c /PKGBUILD
parente852f125af92288bb2c1ca3abe9068c830c2cd2d (diff)
downloadaur-51e06be9942a6395371c4aaa8c17c2c0ae50d46d.tar.gz
Fixing package in pkgbuild.
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 4b55dc4c6c7f..d910577957c7 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -16,5 +16,5 @@ build(){
package() {
mkdir -p "$pkgdir"/usr/bin
- cp configuration-editor/src/dist/program "$pkgdir"/usr/bin/$pkgname
+ cp src/dist/program "$pkgdir"/usr/bin/$pkgname
}