summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authortonikelope2022-05-14 17:29:30 +0200
committertonikelope2022-05-14 17:29:30 +0200
commit233730f16b6375bd74d5848eb1fd4c6389393f32 (patch)
treef63abaa3644e0f3acad0b7c8fd52c234616babcc /PKGBUILD
parent22a9d2c6d1a1ca73096d7220bda24331ae4905c7 (diff)
downloadaur-233730f16b6375bd74d5848eb1fd4c6389393f32.tar.gz
15.13
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 451e1f18d847..068e7065e494 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -1,6 +1,6 @@
# Maintainer: tonikelope <tonikelope@gmail.com>
pkgname=coronapoker-bin
-pkgver=15.12
+pkgver=15.13
pkgrel=1
pkgdesc="Yet another cross-platform Texas hold 'em game written in Java during COVID-19 pandemic"
arch=('x86_64')
@@ -21,4 +21,4 @@ package() {
ln -s "/opt/coronapoker/CoronaPoker.run" "$pkgdir/usr/local/bin/coronapoker"
}
-md5sums=('943aeae57ff6633aed9e065abca3aa83') \ No newline at end of file
+md5sums=('15ab7f6367cfa13a6d226b204ef9043e') \ No newline at end of file