summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authortakeshix2018-07-05 10:16:17 +0200
committertakeshix2018-07-05 10:16:17 +0200
commitef2c587c14b4c6433903821a15264d248532766f (patch)
treea708c8e14f9c58eacc5354a09918b9030582e21e /PKGBUILD
parent4aca65a2e569a8e953cd0205e148e55b8ec770c1 (diff)
downloadaur-ef2c587c14b4c6433903821a15264d248532766f.tar.gz
Bumped to v1.3.0
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 408d611c09ce..d518a26dfcf1 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -2,7 +2,7 @@
_gitname=deen
pkgname="${_gitname}-git"
-pkgver=1.2.1.a07091a
+pkgver=1.3.0.58ad791
pkgrel=1
pkgdesc='Generic data encoding/decoding application built with PyQt5'
url='https://github.com/takeshixx/deen'