summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorhaawda2017-07-15 13:34:11 +0200
committerhaawda2017-07-15 13:34:11 +0200
commitcbc4ef7a65ffe33caaeee328065d7029c876ecd8 (patch)
treecf2693075ec01e620ea43340f8460c48cdbd1490 /PKGBUILD
parent182d8d6fe1b75cb81ea3bb42b5f13678569d7b8c (diff)
downloadaur-cbc4ef7a65ffe33caaeee328065d7029c876ecd8.tar.gz
update
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index dbf93dc5d070..db39c328cc67 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -2,7 +2,7 @@
# Maintainer: Stefan Husmann <stefan-husmann@t-online.de>
pkgname=inkscape-git
-pkgver=20170711
+pkgver=20170713
pkgrel=1
pkgdesc="An Open Source vector graphics editor, using SVG file format, from git master"
url="https://launchpad.net/inkscape"