summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorRiey2021-01-18 15:02:51 +0900
committerRiey2021-01-18 15:02:51 +0900
commit185dd69345bf35fc569ae28f4df9f4f349ec4fa0 (patch)
treef4e3fd69be2af3423f91c166331f9c4e9afcb4de /PKGBUILD
parent86946815d0c80dab4079e7617b6ce98ec809e8b3 (diff)
downloadaur-185dd69345bf35fc569ae28f4df9f4f349ec4fa0.tar.gz
Replace tab to space
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 81f5f1169f77..4963a7b853b3 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -15,7 +15,7 @@ sha512sums=('SKIP')
pkgver() {
cd "${pkgname}"
- echo $(grep '^version =' gtk3/Cargo.toml|head -n1|cut -d\" -f2).$(git rev-list --count HEAD).g$(git describe --always)
+ echo $(grep '^version =' gtk3/Cargo.toml|head -n1|cut -d\" -f2).$(git rev-list --count HEAD).g$(git describe --always)
}
build() {