summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorTony Lambiris2019-01-08 22:46:25 -0500
committerTony Lambiris2019-01-08 22:46:25 -0500
commit7766ac7c2b91c95f0e59137e76b2e1c4e7e3c014 (patch)
tree60aaa1c1d56a5ebb386bacbe3959b11f1e4281a8 /PKGBUILD
parent2bea0b3f1196abe735edfdd161dc67e439637fc8 (diff)
downloadaur-7766ac7c2b91c95f0e59137e76b2e1c4e7e3c014.tar.gz
Version bump
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index ffce6fe38ce9..be432e3a61ed 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -2,7 +2,7 @@
pkgname=nordic-theme-git
_pkgname=Nordic
-pkgver=15.4034f7b
+pkgver=16.030fd2e
pkgrel=1
pkgdesc="Dark Gtk3.20+ theme created using the awesome Nord color pallete."
arch=("any")