summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorDet2015-08-20 09:13:56 +0300
committerDet2015-08-20 09:13:56 +0300
commit2625dce818f076afd64cb6a3e9048d62846fa9e7 (patch)
tree76011ba7a8719f0d3e68d4d447ddbb89912144b9 /PKGBUILD
parent8680ac7ee40e3d4fd6c6724f31afc6aee54d5ec3 (diff)
downloadaur-2625dce818f076afd64cb6a3e9048d62846fa9e7.tar.gz
Styling
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index d0612eec85f4..3c7e679c9dcd 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -73,7 +73,7 @@ prepare() {
# Check version
if (( $(vercmp $_kernel $_major_patch) >= 0 )); then
- msg2 "Applying ${_patch##*/}..."
+ msg2 "Applying $_patch..."
patch -p1 -i "$_patch"
fi
done