summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorNazar Vinnichuk2020-05-21 17:07:42 +0300
committerNazar Vinnichuk2020-05-21 17:07:42 +0300
commitdb8e1c82f4065fbb748332e7b3f8d16a795a75fc (patch)
treeabaa5d578634b45a9215530d7e15dbb784be65ab /PKGBUILD
parent9c3da5ab3229410082897363676c834c0b88fb02 (diff)
downloadaur-db8e1c82f4065fbb748332e7b3f8d16a795a75fc.tar.gz
Use spaces to indent everything.
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index e7c72e7d247d..29e3234a16c0 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -18,9 +18,9 @@ source=("${_pkgname}::git+https://github.com/Kharacternyk/${_pkgname}.git#branch
sha256sums=(SKIP)
pkgver() {
- cd "${srcdir}/${_pkgname}"
+ cd "${srcdir}/${_pkgname}"
local _version="$(git describe --tags)"
- printf "${_version#v}"
+ printf "${_version#v}"
}
package() {