summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorMatthew Gamble2022-02-05 19:12:47 +1100
committerMatthew Gamble2022-02-05 19:12:57 +1100
commitd802e4c39acad70314e8ae7270383f30a8d89eb0 (patch)
tree5cc9bd544636bb51f44e14e69a6b5aeb1ccca6ae /PKGBUILD
parent0f6b0aea620571bd8f898faea037d295eec3d2ce (diff)
downloadaur-d802e4c39acad70314e8ae7270383f30a8d89eb0.tar.gz
Fix PKGBUILD, update SRCINFO
This is why you shouldn't rush :)
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index bc8209e3a067..4ae53caf46d9 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -21,5 +21,5 @@ package() {
cd "birdseye-${pkgver}"
python setup.py install --root="${pkgdir}" --optimize=1 --skip-build
install -Dm644 LICENSE.txt "${pkgdir}/usr/share/licenses/python-birdseye/LICENSE.txt"
- install -Dm644 README.rst "${pkgdir}/usr/share/doc/python-birdseye/README.rst
+ install -Dm644 README.rst "${pkgdir}/usr/share/doc/python-birdseye/README.rst"
}