summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorSerkan Hosca2017-05-02 08:48:52 -0400
committerSerkan Hosca2017-05-02 08:48:52 -0400
commit7ef9a675845c4042378c6dbe64aa4b83be637e11 (patch)
tree25ebf3f9e17dbdac4dc2f86d587dcfb2d1e41156 /PKGBUILD
parent35f7409c4c3f061a708ae4cb64373cfdf990e349 (diff)
downloadaur-7ef9a675845c4042378c6dbe64aa4b83be637e11.tar.gz
Fix description
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 3e7ccd457e3e..cc87a70d45f9 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -26,7 +26,7 @@ build() {
}
package_python-pre-commit() {
- pkgdesc='Python 3 client for importanize'
+ pkgdesc='Python 3 client for pre-commit'
depends=('python')
cd "${srcdir}/${pypi_name}-${pkgver}"
@@ -34,7 +34,7 @@ package_python-pre-commit() {
}
package_python2-pre-commit() {
- pkgdesc='Python 2 client for importanize'
+ pkgdesc='Python 2 client for pre-commit'
depends=('python2')
cd "${srcdir}/${pypi_name}-${pkgver}-python2"