summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorDan Elkouby2018-05-05 14:45:30 +0300
committerDan Elkouby2018-05-05 14:45:30 +0300
commit95139eff6b9ef9547c11831c3436fb0bd5ba3c00 (patch)
treeda2cca457d1b7f7fcbc6b3cbce2482f73c6702f9 /PKGBUILD
parent6f0923d62b724da9f64584b69c94da9537385064 (diff)
downloadaur-95139eff6b9ef9547c11831c3436fb0bd5ba3c00.tar.gz
oops
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index cb1d3657f71c..00b86de26cf5 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -26,7 +26,7 @@ build() {
package() {
cd "$srcdir/Telethon"
./setup.py install --root="$pkgdir/" --optimize=1 --skip-build
- install -Dm644 LICENSE "$pkgdir/usr/share/licenses/$pkgname/LICENSE.rst"
+ install -Dm644 LICENSE "$pkgdir/usr/share/licenses/$pkgname/LICENSE"
}
# vim:set ts=2 sw=2 et: