summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorjwhendy2019-07-03 22:11:32 -0500
committerjwhendy2019-07-03 22:11:32 -0500
commit20d25c3d034faa3f9217466c07b45cc77f6a4160 (patch)
tree35811b18926457410d854e84e9ba876a3321a338 /PKGBUILD
parent1a00c8783f91ac411e0aa30ea69e6d5d56094255 (diff)
downloadaur-20d25c3d034faa3f9217466c07b45cc77f6a4160.tar.gz
updated URL
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index e21701571a26..5a278fc9e2f0 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -1,7 +1,7 @@
# Script generated with import_catkin_packages.py.
# For more information: https://github.com/bchretien/arch-ros-stacks.
pkgdesc="ROS - Contains a node that rotates an image stream in a way that minimizes the angle between a vector in some arbitrary frame and a vector in the camera frame."
-url='http://ros.org/wiki/image_rotate'
+url='https://wiki.ros.org/image_rotate'
pkgname='ros-melodic-image-rotate'
pkgver='1.12.23'