summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorswearchnick2019-11-14 20:33:14 +0100
committerswearchnick2019-11-14 20:33:14 +0100
commitf982eb8002673e166b0a1f3b7bb97fc3dc64910a (patch)
treee4ea8d6752c2f57ffec0ec89137abc02ad673cf3 /PKGBUILD
parent1ecbe92561101d00f45fca994df32706c00b8ba2 (diff)
downloadaur-f982eb8002673e166b0a1f3b7bb97fc3dc64910a.tar.gz
Python 3.8 rebuild
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 34a6bb092b28..51ce9aa9c699 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -1,7 +1,7 @@
# Maintainer: swearchnick <swearchnick[at]gmail[dot]com>
pkgname=svtplay-dl
pkgver=2.4
-pkgrel=2
+pkgrel=3
pkgdesc="Media downloader for play sites (e.g. SVT Play)"
url="https://github.com/spaam/svtplay-dl"
license=('MIT')