summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authorFirstAirBender2020-03-21 03:49:03 -0600
committerFirstAirBender2020-03-21 03:49:03 -0600
commite2581c213306527eab53d2d2152de6d94cd71d84 (patch)
tree95ee316452b2847d43e0523168ea6593c04710fd /PKGBUILD
parent9cfc33b611983b471875b6e8c362e25f7121985d (diff)
downloadaur-e2581c213306527eab53d2d2152de6d94cd71d84.tar.gz
Fix indentation in file
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 148005a6e621..8cf44eeb8c01 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -21,8 +21,8 @@ build() {
EOF
for p in $(systemd-analyze --global unit-paths; systemd-analyze unit-paths); do
- p=${p#"$(pacconf RootDir)"}
- echo "Target = $p/*.service"
+ p=${p#"$(pacconf RootDir)"}
+ echo "Target = $p/*.service"
done | sort
cat <<-'EOF'