summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
authoraianshume2023-06-01 09:13:13 +0530
committeraianshume2023-06-01 09:13:13 +0530
commita81a204290dba565a6240315a5a5fa6a07b9d69f (patch)
treed09dee6da14aaabb0e45075b80091571a96cff2d /PKGBUILD
parent98e3252683b0d14b438e715594a675a4f2782cf6 (diff)
downloadaur-a81a204290dba565a6240315a5a5fa6a07b9d69f.tar.gz
fix otf folder
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 29cc5b72cf70..011be355e7d0 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -19,5 +19,5 @@ package() {
unzip fonts.zip
rm fonts.zip
- find . -type f -name '*.otf' -exec install -Dm644 {} "$pkgdir/usr/share/fonts/TTF/{}" \;
+ find . -type f -name '*.otf' -exec install -Dm644 {} "$pkgdir/usr/share/fonts/OTF/{}" \;
}