aboutsummarylogtreecommitdiffstats
path: root/config.mk
diff options
context:
space:
mode:
authorAnselm R Garbe2008-06-19 11:38:53 +0100
committerAnselm R Garbe2008-06-19 11:38:53 +0100
commit7f505f28712312a256cfda3b1c319a3fc912ff52 (patch)
tree52e7c25bd3d3b85416cf5019c9a49c30d8a45708 /config.mk
parent41989e55ad7cb1e2ed52f9e43f57ffb13e60c968 (diff)
downloadaur-7f505f28712312a256cfda3b1c319a3fc912ff52.tar.gz
untested monocle
Diffstat (limited to 'config.mk')
-rw-r--r--config.mk2
1 files changed, 1 insertions, 1 deletions
diff --git a/config.mk b/config.mk
index bd98b47cf74b..254ec5398857 100644
--- a/config.mk
+++ b/config.mk
@@ -1,5 +1,5 @@
# dwm version
-VERSION = 5.0.1
+VERSION = 5.1
# Customize below to fit your system