summarylogtreecommitdiffstats
path: root/updates.sh
diff options
context:
space:
mode:
authorMoses Narrow2023-02-12 10:45:57 -0600
committerMoses Narrow2023-02-12 10:45:57 -0600
commit3685cbab792b6838ddcb08d5169ec9f7f1baadfa (patch)
treeefa097e139a68bdc49640add6dc7ce359493067e /updates.sh
parentaee01ca1ede94b813d057f93d7e26a6eb2491a9a (diff)
downloadaur-3685cbab792b6838ddcb08d5169ec9f7f1baadfa.tar.gz
bump pkgrel ; fix checksums
Diffstat (limited to 'updates.sh')
-rwxr-xr-xupdates.sh2
1 files changed, 1 insertions, 1 deletions
diff --git a/updates.sh b/updates.sh
index de47aaed257a..078546ee8442 100755
--- a/updates.sh
+++ b/updates.sh
@@ -26,5 +26,5 @@ makepkg --printsrcinfo > .SRCINFO
echo "don't forget to increment pkgrel if you edited the PKGBUILD"
source PKGBUILD && echo "pkgver=${pkgver}" && echo "pkgrel=${pkgrel}"
echo
-echo "git add -f" *PKGBUILD " .SRCINFO skywire.install updates.sh test.sh"
+echo "git add -f" *PKGBUILD " .SRCINFO skywire.install updates.sh test.sh skycoin"
echo 'git commit -m " "'