summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 2e10b8091cb6..c9ab5b24d4a9 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -33,12 +33,12 @@ md5sums=("SKIP")
build()
{
- cd "$_pkgname"
+ cd "$pkgname"
make all
}
package()
{
- cd "$_pkgname"
+ cd "$pkgname"
make install
}