aboutsummarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index f53e826da855..0bad928f6886 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -15,7 +15,7 @@ build() {
cd "$pkgname-$pkgver"
shards
mkdir -p bin
- crystal build -o bin/amber src/amber_cmd.cr -s -p --release --no-debug
+ crystal build -o bin/amber src/amber_cmd.cr -s -p --no-debug
crystal eval 'STDIN.blocking = true'
}