aboutsummarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 3eb236774785..e690a7904655 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -23,7 +23,7 @@ build() {
mkdir -p build
cd build
cmake ..
- make
+ make -j$(nproc)
popd
# Reassemble and decompress libdepthengine.so.20