summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD1
1 files changed, 0 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 6b430eaa83f8..13414b87c50f 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -36,5 +36,4 @@ package() {
sed -e 's/.pid/-%i.pid/' -e 's/config/%i/' -i filebrowser.service
install -Dm644 "$srcdir"/$_pkgname.service "$pkgdir"/usr/lib/systemd/system/$_pkgname@.service
install -Dm755 "$GOPATH"/src/github.com/$_pkgname/$_pkgname/$_pkgname "$pkgdir"/usr/bin/$_pkgname
- install -d "$pkgdir"/etc/$_pkgname/
}