aboutsummarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--.SRCINFO2
-rw-r--r--PKGBUILD2
2 files changed, 2 insertions, 2 deletions
diff --git a/.SRCINFO b/.SRCINFO
index afb8f24803ff..b1d2c534158d 100644
--- a/.SRCINFO
+++ b/.SRCINFO
@@ -1,7 +1,7 @@
pkgbase = gogs
pkgdesc = Gogs(Go Git Service) is a Self Hosted Git Service in the Go Programming Language.
pkgver = 0.6.5
- pkgrel = 3
+ pkgrel = 4
epoch = 1
url = http://gogs.io/
install = gogs.install
diff --git a/PKGBUILD b/PKGBUILD
index 416b6d280814..79b956d3c8ff 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -5,7 +5,7 @@
pkgname=gogs
_pkgname=${pkgname}
pkgver=0.6.5
-pkgrel=3
+pkgrel=4
epoch=1
pkgdesc="Gogs(Go Git Service) is a Self Hosted Git Service in the Go Programming Language."
arch=('i686' 'x86_64' 'armv6h' 'armv7h')