summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 765269c44ad1..42f7c0063f62 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -37,8 +37,8 @@ build() {
cd "${srcdir}/${pkgname}"
export PYTHON=/usr/bin/python2
python2 waf configure --prefix=/usr \
- --enable-liblash \
- --enable-pylash
+ --enable-liblash \
+ --enable-pylash
python2 waf
}