summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 35eeb015a19d..0f4ae44c293c 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -20,7 +20,7 @@ pkgver() {
build() {
cd "$srcdir/$pkgname"
- meson --prefix=/usr --buildtype=plain -Dgui=true . build
+ meson --prefix=/usr --buildtype=plain -Dgui=true --wrap-mode=nofallback . build
meson compile -C build
}