summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index ea6f0fc28fb5..65eda98c1827 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -21,6 +21,6 @@ pkgver() {
package() {
cd "${srcdir}/vim-polyglot"
find after autoload compiler ctags extras ftdetect ftplugin indent syntax -type f -exec \
- install -Dm 644 '{}' "${pkgdir}/usr/share/nvim/runtime/pack/vim-polyglot/start/vim-polyglot/{}" \;
+ install -Dm 644 '{}' "${pkgdir}/usr/local/share/nvim/site/pack/vim-polyglot/start/vim-polyglot/{}" \;
}