summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 6423cc5f0511..f8924cde4de0 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -31,7 +31,7 @@ pkgver() {
build() {
cd $_pkgname
- ./configure --enable-notifications --enable-completions --prefix=/usr
+ ./configure --enable-notifications --enable-completions --prefix=/usr --sysconfdir=/etc
make COMPLETIONS=1 NOTIFICATIONS=1 PREFIX=/usr
}