summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 39c8ab151b2c..794477b3441b 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -30,6 +30,6 @@ build() {
package() {
cd "${pkgname%-git}/cmd/${pkgname%-git}"
- install -Dm 755 "${pkgname%-git}" "$pkgdir/usr/local/bin/${pkgname%-git}"
+ install -Dm 755 "${pkgname%-git}" "$pkgdir/usr/bin/${pkgname%-git}"
install -Dm 644 "../../README.md" -t "$pkgdir/usr/share/doc/${pkgname%-git}"
}