summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 23469d9cc427..da360dca87f8 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -9,7 +9,7 @@ license="GPL"
depends=('python2' 'python2-cvxopt')
source=(http://cvxmod.net/dist/$pkgname-$pkgver.tar.gz)
-build() {
+install() {
cd $startdir/src/$pkgname-$pkgver
python2 setup.py install --root=$startdir/pkg
}