summarylogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD b/PKGBUILD
index c8f10267883b..68e677cb46c8 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -36,7 +36,7 @@ build() {
check() {
cd "${srcdir}/src/github.com/gravitational/teleport"
# Copied from upstream Makefile, but without coverage analysis and vet
- go test -v ./tool/tsh/... \
+ go test ./tool/tsh/... \
./lib/... \
./tool/teleport... -tags test
}