summarylogtreecommitdiffstats
path: root/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index c63e7617dc1d..7de664216cd2 100644
--- a/Makefile
+++ b/Makefile
@@ -31,7 +31,7 @@ build:
.PHONY: commit
commit:
- source PKGBUILD && git commit -am "aur: $$pkgver-$$pkgrel"
+ source ./PKGBUILD && git commit -am "aur: $$pkgver-$$pkgrel"
.PHONY: push
push: