summarylogtreecommitdiffstats
path: root/PKGBUILD.common
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD.common')
-rw-r--r--PKGBUILD.common2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD.common b/PKGBUILD.common
index 5ea5fb4ef1cb..d7bb1e9df3a0 100644
--- a/PKGBUILD.common
+++ b/PKGBUILD.common
@@ -108,7 +108,7 @@ _etc_files() {
file=${file:1:${#file}-1}
if [[ "$file" =~ "etc" ]]; then
- out="'${file}' $out"
+ out="${file} $out"
fi
done < ${_pkgsrc}/debian/$1