summarylogtreecommitdiffstats
path: root/PKGBUILD.tt
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD.tt')
-rw-r--r--PKGBUILD.tt2
1 files changed, 1 insertions, 1 deletions
diff --git a/PKGBUILD.tt b/PKGBUILD.tt
index da8c38a26020..29379ee0e4d2 100644
--- a/PKGBUILD.tt
+++ b/PKGBUILD.tt
@@ -37,5 +37,5 @@ package() {
cd [% distdir %]
sanitize
/usr/bin/perl Build install
- find "$pkgdir" -name .packlist -o -name perllocal.pod -delete
+ find "$pkgdir" \( -name .packlist -o -name perllocal.pod \) -delete
}