summarylogtreecommitdiffstats
path: root/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'PKGBUILD')
-rw-r--r--PKGBUILD4
1 files changed, 2 insertions, 2 deletions
diff --git a/PKGBUILD b/PKGBUILD
index 387e65a1d698..2ce54ec02e0a 100644
--- a/PKGBUILD
+++ b/PKGBUILD
@@ -32,7 +32,7 @@ package() {
cd "$_pkgname-$pkgver"
install -d "$pkgdir/etc/httpd/conf"
install -Dm644 httpd.conf "$pkgdir/etc/httpd/conf/httpd.conf.example"
- mv h5bp "$pkgdir/etc/httpd/conf"
- mv vhosts "$pkgdir/etc/httpd/conf"
+ mv h5bp "$pkgdir/etc/httpd"
+ mv vhosts "$pkgdir/etc/httpd"
install -Dm644 LICENSE.txt "$pkgdir/usr/share/licenses/$pkgname/LICENSE"
}